<!DOCTYPE html>
<html lang="fr-FR">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.observatoire-sante.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<link rel="shortcut icon" href="https://www.observatoire-sante.fr/wp-content/themes/observatoiresante/favicon.ico" />

	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
	
		
	<link rel="pingback" href="https://www.observatoire-sante.fr/xmlrpc.php">

	
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les handicaps mentaux invisibles - Actualités Santé Les handicaps mentaux invisibles % -</title>
	<meta name="description" content="On parle très souvent des handicaps moteurs. Ceux qui empêchent de se déplacer, d’aller travailler et qui rendent la vie plus difficile. Mais qu’en est-il Les handicaps mentaux invisibles" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les handicaps mentaux invisibles - Actualités Santé Les handicaps mentaux invisibles % -" />
	<meta property="og:description" content="On parle très souvent des handicaps moteurs. Ceux qui empêchent de se déplacer, d’aller travailler et qui rendent la vie plus difficile. Mais qu’en est-il Les handicaps mentaux invisibles" />
	<meta property="og:url" content="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/" />
	<meta property="og:site_name" content="Actualités Santé" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Lobservatoire-de-la-sant%c3%a9/627304314067529" />
	<meta property="article:published_time" content="2020-10-21T05:00:57+00:00" />
	<meta property="article:modified_time" content="2020-10-03T07:20:20+00:00" />
	<meta property="og:image" content="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661.jpg" />
	<meta property="og:image:width" content="1292" />
	<meta property="og:image:height" content="811" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.observatoire-sante.fr/#organization","name":"Rouge & Red Medias","url":"https://www.observatoire-sante.fr/","sameAs":["https://www.facebook.com/pages/Lobservatoire-de-la-sant\u00e9/627304314067529","https://www.instagram.com/lobservatoiredelasante","https://twitter.com/obsdelasante1"],"logo":{"@type":"ImageObject","@id":"https://www.observatoire-sante.fr/#logo","inLanguage":"fr-FR","url":"https://www.observatoire-sante.fr/wp-content/uploads/2018/05/logo-observatoire-de-la-sante-home.png","width":2500,"height":779,"caption":"Rouge & Red Medias"},"image":{"@id":"https://www.observatoire-sante.fr/#logo"}},{"@type":"WebSite","@id":"https://www.observatoire-sante.fr/#website","url":"https://www.observatoire-sante.fr/","name":"Actualit\u00e9s Sant\u00e9","description":"L&#039;Observatoire de la sant\u00e9","publisher":{"@id":"https://www.observatoire-sante.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.observatoire-sante.fr/search/{search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#primaryimage","inLanguage":"fr-FR","url":"https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661.jpg","width":1292,"height":811,"caption":"A young woman with nervous breakdown expressions on background."},{"@type":"WebPage","@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#webpage","url":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/","name":"Les handicaps mentaux invisibles - Actualit\u00e9s Sant\u00e9 Les handicaps mentaux invisibles % -","isPartOf":{"@id":"https://www.observatoire-sante.fr/#website"},"primaryImageOfPage":{"@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#primaryimage"},"datePublished":"2020-10-21T05:00:57+00:00","dateModified":"2020-10-03T07:20:20+00:00","description":"On parle tr\u00e8s souvent des handicaps moteurs. Ceux qui emp\u00eachent de se d\u00e9placer, d\u2019aller travailler et qui rendent la vie plus difficile. Mais qu\u2019en est-il Les handicaps mentaux invisibles","breadcrumb":{"@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.observatoire-sante.fr/","url":"https://www.observatoire-sante.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.observatoire-sante.fr/categorie/non-classe/","url":"https://www.observatoire-sante.fr/categorie/non-classe/","name":"Non class\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/","url":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/","name":"Les handicaps mentaux invisibles"}}]},{"@type":"Article","@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#article","isPartOf":{"@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#webpage"},"author":{"@id":"https://www.observatoire-sante.fr/#/schema/person/5a8bfd98475a1d2ca0117006948f5565"},"headline":"Les handicaps mentaux invisibles","datePublished":"2020-10-21T05:00:57+00:00","dateModified":"2020-10-03T07:20:20+00:00","mainEntityOfPage":{"@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.observatoire-sante.fr/#organization"},"image":{"@id":"https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#primaryimage"},"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/#respond"]}]},{"@type":"Person","@id":"https://www.observatoire-sante.fr/#/schema/person/5a8bfd98475a1d2ca0117006948f5565","name":"C\u00e9cile Pequet"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Actualités Santé &raquo; Flux" href="https://www.observatoire-sante.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités Santé &raquo; Flux des commentaires" href="https://www.observatoire-sante.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Actualités Santé &raquo; Les handicaps mentaux invisibles Flux des commentaires" href="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-50141542-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-50141542-6', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- observatoire-sante.fr is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel="stylesheet" href="https://www.observatoire-sante.fr/wp-content/cache/minify/1565c.css" media="all" />








<link rel='stylesheet' id='jquery-core-css-css'  href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.observatoire-sante.fr/wp-content/cache/minify/e8062.css" media="all" />






<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1602603081' type='text/css' media='all' />
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.observatoire-sante.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.observatoire-sante.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/observatoiresante/js/observatoire-sante.js?ver=1564907157'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.observatoire-sante.fr\/wp-admin\/admin-ajax.php","security":"a6222f5b52","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.observatoire-sante.fr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.observatoire-sante.fr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.observatoire-sante.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.observatoire-sante.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.observatoire-sante.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.observatoire-sante.fr/?p=11265' />
<link rel="alternate" type="application/json+oembed" href="https://www.observatoire-sante.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.observatoire-sante.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F&#038;format=xml" />
        <script type="text/javascript">
            var ajaxurl = 'https://www.observatoire-sante.fr/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <link rel="icon" href="https://www.observatoire-sante.fr/wp-content/uploads/2018/05/Flavicon-Obsanté.png" sizes="32x32" />
<link rel="icon" href="https://www.observatoire-sante.fr/wp-content/uploads/2018/05/Flavicon-Obsanté.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.observatoire-sante.fr/wp-content/uploads/2018/05/Flavicon-Obsanté.png" />
<meta name="msapplication-TileImage" content="https://www.observatoire-sante.fr/wp-content/uploads/2018/05/Flavicon-Obsanté.png" />
		<style type="text/css" id="wp-custom-css">
			.encart {
    border:3px solid;	
	  background-color: #2a7274;
	  float:right;
		  max-width:300px;  border-style:inset;  border-color:white; border-radius:30px 0; padding:10px; text-align : center;width : 600px; 
margin-top :auto; 
margin-left:50px; 
margin-right:auto}

.postid-9206 .bk-share-box-top, .postid-9206 .share-box-wrap, .postid-9376 .bk-share-box-top, .postid-9376 .share-box-wrap {
	display: none
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#d1d1d1;}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style></head>
<body class="post-template-default single single-post postid-11265 single-format-standard category-non-classe">
        <div id="page-wrap" class= ''>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        Actualités Santé                    </h3>
                    <div class="mobile-menu-close"><i class="fa fa-long-arrow-left"></i></div>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            Menu du Haut                        </h3>
                    <div id="mobile-top-menu" class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-6495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6495"><a href="https://www.observatoire-sante.fr/nous-contacter/">Nous contacter</a></li>
</ul></div>                    </div>
                                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Menu Principal                    </h3>
                    <div id="mobile-menu" class="menu-navigation-principale-container"><ul id="menu-navigation-principale" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 menu-category-3"><a href="https://www.observatoire-sante.fr/categorie/actus/">Actus</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-4"><a href="https://www.observatoire-sante.fr/categorie/nutrition/">Nutrition</a>
<ul class="sub-menu">
	<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 menu-category-29"><a href="https://www.observatoire-sante.fr/categorie/nutrition/de-news/">+ de news</a></li>
	<li id="menu-item-7091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091 menu-category-257"><a href="https://www.observatoire-sante.fr/categorie/nutrition/bonbons/">Bonbons</a></li>
	<li id="menu-item-7412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7412 menu-category-261"><a href="https://www.observatoire-sante.fr/categorie/medecine/cafe/">Café</a></li>
	<li id="menu-item-7187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7187 menu-category-258"><a href="https://www.observatoire-sante.fr/categorie/nutrition/cereales/">Céréales</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791 menu-category-242"><a href="https://www.observatoire-sante.fr/categorie/nutrition/crustaces/">Crustacés</a></li>
	<li id="menu-item-5062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5062 menu-category-201"><a href="https://www.observatoire-sante.fr/categorie/nutrition/farine/">Farine</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478 menu-category-22"><a href="https://www.observatoire-sante.fr/categorie/nutrition/fruits/">Fruits &#038; légumes</a></li>
	<li id="menu-item-6029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6029 menu-category-212"><a href="https://www.observatoire-sante.fr/categorie/nutrition/fruits-secs/">Fruits secs</a></li>
	<li id="menu-item-8820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8820 menu-category-419"><a href="https://www.observatoire-sante.fr/categorie/nutrition/huile-dolive/">Huile d&rsquo;olive</a></li>
	<li id="menu-item-6351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351 menu-category-218"><a href="https://www.observatoire-sante.fr/categorie/nutrition/jus-de-fruits/">Jus de fruits</a></li>
	<li id="menu-item-5063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5063 menu-category-202"><a href="https://www.observatoire-sante.fr/categorie/nutrition/lait-infantile/">Lait infantile</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704 menu-category-161"><a href="https://www.observatoire-sante.fr/categorie/nutrition/legumes/">Légumes</a></li>
	<li id="menu-item-4705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4705 menu-category-162"><a href="https://www.observatoire-sante.fr/categorie/nutrition/legumineuses/">Légumineuses</a></li>
	<li id="menu-item-8831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8831 menu-category-420"><a href="https://www.observatoire-sante.fr/categorie/nutrition/levure/">Levure</a></li>
	<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.observatoire-sante.fr/categorie/nutrition/miel/">Miel</a></li>
	<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493 menu-category-20"><a href="https://www.observatoire-sante.fr/categorie/nutrition/pain/">Pain</a></li>
	<li id="menu-item-7959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7959 menu-category-264"><a href="https://www.observatoire-sante.fr/categorie/nutrition/pates/">Pâtes</a></li>
	<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494 menu-category-21"><a href="https://www.observatoire-sante.fr/categorie/nutrition/poisson/">Poisson</a></li>
	<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495 menu-category-19"><a href="https://www.observatoire-sante.fr/categorie/nutrition/produits-laitiers/">Produits laitiers</a></li>
	<li id="menu-item-9576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9576 menu-category-601"><a href="https://www.observatoire-sante.fr/categorie/nutrition/pruneau/">Pruneau</a></li>
	<li id="menu-item-2983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2983 menu-category-80"><a href="https://www.observatoire-sante.fr/categorie/nutrition/sans-gluten/">Sans gluten</a></li>
	<li id="menu-item-3539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3539 menu-category-107"><a href="https://www.observatoire-sante.fr/categorie/nutrition/soja/">Soja</a></li>
	<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115 menu-category-74"><a href="https://www.observatoire-sante.fr/categorie/nutrition/the/">Thé &#038; infusion</a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013 menu-category-49"><a href="https://www.observatoire-sante.fr/categorie/nutrition/viande/">Viande</a></li>
	<li id="menu-item-8577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577 menu-category-334"><a href="https://www.observatoire-sante.fr/categorie/nutrition/volaille/">Volaille</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-735 menu-category-5"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/">Bien-être</a>
<ul class="sub-menu">
	<li id="menu-item-6881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881 menu-category-254"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/aloe-vera/">Aloe vera</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484 menu-category-16"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/amincissement/">Amincissement</a>
	<ul class="sub-menu">
		<li id="menu-item-6649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 menu-category-227"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/amincissement/substituts-de-repas/">Substituts de repas</a></li>
	</ul>
</li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485 menu-category-14"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/manger-bio/">BIO</a></li>
	<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891 menu-category-47"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/contraception/">Contraception</a></li>
	<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483 menu-category-15"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/hydratation/">Hydratation</a></li>
	<li id="menu-item-699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699 menu-category-37"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/protections-solaires/">Protections solaires</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487 menu-category-24"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/sexualite/">Sexualité</a></li>
	<li id="menu-item-1770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1770 menu-category-66"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/sommeil/">Sommeil</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488 menu-category-17"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/stress/">Stress</a></li>
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668 menu-category-35"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/transpiration/">Transpiration</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45 menu-category-6"><a href="https://www.observatoire-sante.fr/categorie/medecine/">Médecine</a>
<ul class="sub-menu">
	<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650 menu-category-109"><a href="https://www.observatoire-sante.fr/categorie/medecine/acnee/">Acné</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1039 menu-category-53"><a href="https://www.observatoire-sante.fr/categorie/medecine/addiction-aux-jeux/">Addiction aux jeux</a></li>
	<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445 menu-category-205"><a href="https://www.observatoire-sante.fr/categorie/medecine/aides-auditives/">Aides auditives</a></li>
	<li id="menu-item-1840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840 menu-category-70"><a href="https://www.observatoire-sante.fr/categorie/medecine/alcoolisation-excessive/">Alcoolisation excessive</a></li>
	<li id="menu-item-3649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3649 menu-category-92"><a href="https://www.observatoire-sante.fr/categorie/medecine/allergologie/">Allergologie</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481 menu-category-11"><a href="https://www.observatoire-sante.fr/categorie/medecine/alzheimer/">Alzheimer</a></li>
	<li id="menu-item-6648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6648 menu-category-226"><a href="https://www.observatoire-sante.fr/categorie/medecine/anti-venin/">Anti-venin</a></li>
	<li id="menu-item-4881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881 menu-category-193"><a href="https://www.observatoire-sante.fr/categorie/medecine/anti-vieillissement/">Anti-vieillissement</a></li>
	<li id="menu-item-4262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4262 menu-category-117"><a href="https://www.observatoire-sante.fr/categorie/medecine/apnee-du-sommeil/">Apnée du sommeil</a></li>
	<li id="menu-item-5711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5711 menu-category-208"><a href="https://www.observatoire-sante.fr/categorie/medecine/bpco/">BPCO</a></li>
	<li id="menu-item-3133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3133 menu-category-83"><a href="https://www.observatoire-sante.fr/categorie/medecine/arthrose/">Arthrose</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482 menu-category-12"><a href="https://www.observatoire-sante.fr/categorie/medecine/cancer/">Cancer</a></li>
	<li id="menu-item-6352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6352 menu-category-219"><a href="https://www.observatoire-sante.fr/categorie/medecine/cancers-ovaire/">Cancer de l&rsquo;ovaire</a></li>
	<li id="menu-item-6792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792 menu-category-243"><a href="https://www.observatoire-sante.fr/categorie/medecine/cancer-du-poumon/">Cancer du poumon</a></li>
	<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809 menu-category-69"><a href="https://www.observatoire-sante.fr/categorie/medecine/cardiologie/">Cardiologie</a></li>
	<li id="menu-item-3538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3538 menu-category-106"><a href="https://www.observatoire-sante.fr/categorie/medecine/carence-en-fer/">Carence en fer</a></li>
	<li id="menu-item-7848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 menu-category-263"><a href="https://www.observatoire-sante.fr/categorie/medecine/depistage-autotests/">Dépistage / autotests</a></li>
	<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902 menu-category-48"><a href="https://www.observatoire-sante.fr/categorie/medecine/diabete/">Diabète</a></li>
	<li id="menu-item-9253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9253 menu-category-558"><a href="https://www.observatoire-sante.fr/categorie/medecine/endometriose/">Endométriose</a></li>
	<li id="menu-item-9486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9486 menu-category-586"><a href="https://www.observatoire-sante.fr/categorie/medecine/ferments-lactiques/">Ferments lactiques</a></li>
	<li id="menu-item-2114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2114 menu-category-73"><a href="https://www.observatoire-sante.fr/categorie/medecine/fertilite/">Fertilité</a></li>
	<li id="menu-item-9079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9079 menu-category-492"><a href="https://www.observatoire-sante.fr/categorie/medecine/fuites-urinaires/">Fuites urinaires</a></li>
	<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3651 menu-category-110"><a href="https://www.observatoire-sante.fr/categorie/medecine/gastro-enterologie/">Gastro-entérologie</a></li>
	<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302 menu-category-59"><a href="https://www.observatoire-sante.fr/categorie/medecine/generiques/">Génériques</a></li>
	<li id="menu-item-6263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6263 menu-category-215"><a href="https://www.observatoire-sante.fr/categorie/medecine/hematologie/">Hématologie</a></li>
	<li id="menu-item-6935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935 menu-category-255"><a href="https://www.observatoire-sante.fr/categorie/medecine/hemodialyse-a-domicile/">Hémodialyse à domicile</a></li>
	<li id="menu-item-4573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4573 menu-category-128"><a href="https://www.observatoire-sante.fr/categorie/medecine/hemophilie/">Hémophilie</a></li>
	<li id="menu-item-8352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8352 menu-category-269"><a href="https://www.observatoire-sante.fr/categorie/medecine/hepatite-c/">Hépatite C</a></li>
	<li id="menu-item-5468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5468 menu-category-206"><a href="https://www.observatoire-sante.fr/categorie/medecine/immuno-oncologie/">Immuno-oncologie</a></li>
	<li id="menu-item-9507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9507 menu-category-594"><a href="https://www.observatoire-sante.fr/categorie/medecine/magnesium/">Magnésium</a></li>
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3760 menu-category-113"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladie-de-crohn/">Maladie de Crohn</a></li>
	<li id="menu-item-4868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4868 menu-category-192"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladies-de-la-macula/">Maladies de la macula</a></li>
	<li id="menu-item-6244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6244 menu-category-214"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladie-de-lyme/">Maladie de Lyme</a></li>
	<li id="menu-item-6350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350 menu-category-217"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladie-de-nash/">Maladie de Nash</a></li>
	<li id="menu-item-3486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3486 menu-category-100"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladies-respiratoires/">Maladies respiratoires</a></li>
	<li id="menu-item-4882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4882 menu-category-194"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladies-vectorielles/">Maladies vectorielles</a></li>
	<li id="menu-item-3189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189 menu-category-84"><a href="https://www.observatoire-sante.fr/categorie/medecine/mal-de-dos/">Mal de dos</a></li>
	<li id="menu-item-4250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4250 menu-category-116"><a href="https://www.observatoire-sante.fr/categorie/medecine/maux-de-gorge/">Maux de gorge</a></li>
	<li id="menu-item-4706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4706 menu-category-163"><a href="https://www.observatoire-sante.fr/categorie/medecine/myelome-multiple/">Myélome multiple</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667 menu-category-34"><a href="https://www.observatoire-sante.fr/categorie/medecine/obesite/">Obésité</a></li>
	<li id="menu-item-6937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6937 menu-category-256"><a href="https://www.observatoire-sante.fr/categorie/medecine/oligotherapie/">Oligothérapie</a></li>
	<li id="menu-item-2582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2582 menu-category-77"><a href="https://www.observatoire-sante.fr/categorie/medecine/osteoporose/">Ostéoporose</a></li>
	<li id="menu-item-2785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785 menu-category-78"><a href="https://www.observatoire-sante.fr/categorie/medecine/parkinson/">Parkinson</a></li>
	<li id="menu-item-5811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5811 menu-category-209"><a href="https://www.observatoire-sante.fr/categorie/medecine/phytotherapie/">Phytothérapie</a></li>
	<li id="menu-item-6022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6022 menu-category-211"><a href="https://www.observatoire-sante.fr/categorie/medecine/polyarthrite-rhumatoide/">Polyarthrite rhumatoïde</a></li>
	<li id="menu-item-2581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2581 menu-category-76"><a href="https://www.observatoire-sante.fr/categorie/medecine/psoriasis/">Psoriasis</a></li>
	<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009 menu-category-115"><a href="https://www.observatoire-sante.fr/categorie/medecine/rhume/">Rhume</a></li>
	<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033 menu-category-51"><a href="https://www.observatoire-sante.fr/categorie/medecine/sante-bucco-dentaire/">Santé bucco-dentaire</a></li>
	<li id="menu-item-9024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9024 menu-category-478"><a href="https://www.observatoire-sante.fr/categorie/medecine/sante-connectee/">Santé connectée</a></li>
	<li id="menu-item-8988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988 menu-category-464"><a href="https://www.observatoire-sante.fr/categorie/medecine/sante-des-mains/">Santé des mains</a></li>
	<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571 menu-category-64"><a href="https://www.observatoire-sante.fr/categorie/medecine/verrues/">Santé des pieds</a></li>
	<li id="menu-item-3092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3092 menu-category-82"><a href="https://www.observatoire-sante.fr/categorie/medecine/schizophrenie/">Schizophrénie</a></li>
	<li id="menu-item-2957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2957 menu-category-79"><a href="https://www.observatoire-sante.fr/categorie/medecine/sclerose-en-plaques/">Sclérose en plaques</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009 menu-category-81"><a href="https://www.observatoire-sante.fr/categorie/medecine/tabagisme/">Tabagisme</a></li>
	<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565 menu-category-75"><a href="https://www.observatoire-sante.fr/categorie/medecine/transplantation/">Transplantation</a></li>
	<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.observatoire-sante.fr/categorie/medecine/troubles-de-lerection/">Troubles de l&rsquo;érection</a></li>
	<li id="menu-item-3289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3289 menu-category-85"><a href="https://www.observatoire-sante.fr/categorie/medecine/troubles-veineux/">Troubles veineux</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480 menu-category-25"><a href="https://www.observatoire-sante.fr/categorie/medecine/vaccination/">Vaccination</a></li>
	<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492 menu-category-27"><a href="https://www.observatoire-sante.fr/categorie/medecine/varices/">Varices</a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023 menu-category-50"><a href="https://www.observatoire-sante.fr/categorie/medecine/vision/">Vision</a></li>
</ul>
</li>
<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-844 menu-category-39"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/">Maman &#038;  Enfant</a>
<ul class="sub-menu">
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052 menu-category-57"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/adolescence/">Adolescence</a></li>
	<li id="menu-item-3498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3498 menu-category-104"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/bebe/">Bébé</a>
	<ul class="sub-menu">
		<li id="menu-item-7388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7388 menu-category-260"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/bebe/les-indispensables/">Les indispensables</a></li>
		<li id="menu-item-7980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7980 menu-category-265"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/peaux-sensibles/">Peaux sensibles</a></li>
	</ul>
</li>
	<li id="menu-item-3496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3496 menu-category-103"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/conception/">Conception</a></li>
	<li id="menu-item-8232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8232 menu-category-268"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/dermatologie/">Dermatologie</a></li>
	<li id="menu-item-3495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3495 menu-category-101"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/grossesse/">Grossesse &#038; allaitement</a></li>
	<li id="menu-item-8634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8634 menu-category-366"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/hydratation-parent-amp-enfant/">Hydratation</a></li>
	<li id="menu-item-8023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8023 menu-category-267"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/hygiene-bucco-dentaire/">Hygiène bucco-dentaire</a></li>
	<li id="menu-item-8405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8405 menu-category-270"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/hygiene-de-la-maison/">Hygiène de la maison</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050 menu-category-55"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/jeune-enfance/">Jeune enfance</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049 menu-category-54"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/maternite/">Maternité</a></li>
	<li id="menu-item-9383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9383 menu-category-582"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/myopie-de-lenfant/">Myopie de l&rsquo;enfant</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051 menu-category-56"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/en-famille/">En famille</a></li>
	<li id="menu-item-5308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5308 menu-category-203"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/nutrition-infantile/">Nutrition infantile</a>
	<ul class="sub-menu">
		<li id="menu-item-7375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7375 menu-category-259"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/boissons/">Boissons</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-716 menu-category-38"><a href="https://www.observatoire-sante.fr/categorie/senior/">Senior</a>
<ul class="sub-menu">
	<li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875 menu-category-41"><a href="https://www.observatoire-sante.fr/categorie/senior/autonomie/">Autonomie</a></li>
	<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334 menu-category-61"><a href="https://www.observatoire-sante.fr/categorie/senior/bien-vieillir/">Bien vieillir</a></li>
	<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-category-43"><a href="https://www.observatoire-sante.fr/categorie/senior/logement/">Logement</a></li>
	<li id="menu-item-7614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7614 menu-category-262"><a href="https://www.observatoire-sante.fr/categorie/senior/memoire-concentration/">Mémoire &#038; concentration</a></li>
</ul>
</li>
</ul></div>                </div>
                            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                                                                <div id="top-menu" class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6495"><a href="https://www.observatoire-sante.fr/nous-contacter/">Nous contacter</a></li>
</ul></div>                                                                                            				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/pages/Lobservatoire-de-la-sant%C3%A9/627304314067529" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    						
                    						                    							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/obsdelasante1" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    						
                    						
                    						
                    						
                    						                    							<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/lobservatoiredelasante" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    						
                    						
                    						                    							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCCH1ioD1YcUW_7YJl-s3zNQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    						
                                            
                                            
                                                                					</ul>
                    				</div>

                                                                    </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->

                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner header-center">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <span>                                                <a href="https://www.observatoire-sante.fr" title="Observatoire Santé - L'actualité dans l'univers de la santé">
                                                    <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/logo-observatoire-de-la-sante-home_600.png" alt="Observatoire Santé - L'actualité dans l'univers de la santé"/>
                                                </a>
                                            </span>                            			</div>
                            			<!-- logo close -->
                                                                                                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                Actualités Santé                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>
                                        </div>

                                        <div id="main-menu" class="menu-navigation-principale-container"><ul id="menu-navigation-principale-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 menu-category-3"><a href="https://www.observatoire-sante.fr/categorie/actus/">Actus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46 menu-category-4"><a href="https://www.observatoire-sante.fr/categorie/nutrition/">Nutrition</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 menu-category-29"><a href="https://www.observatoire-sante.fr/categorie/nutrition/de-news/">+ de news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7091 menu-category-257"><a href="https://www.observatoire-sante.fr/categorie/nutrition/bonbons/">Bonbons</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7412 menu-category-261"><a href="https://www.observatoire-sante.fr/categorie/medecine/cafe/">Café</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7187 menu-category-258"><a href="https://www.observatoire-sante.fr/categorie/nutrition/cereales/">Céréales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791 menu-category-242"><a href="https://www.observatoire-sante.fr/categorie/nutrition/crustaces/">Crustacés</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5062 menu-category-201"><a href="https://www.observatoire-sante.fr/categorie/nutrition/farine/">Farine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478 menu-category-22"><a href="https://www.observatoire-sante.fr/categorie/nutrition/fruits/">Fruits &#038; légumes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6029 menu-category-212"><a href="https://www.observatoire-sante.fr/categorie/nutrition/fruits-secs/">Fruits secs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8820 menu-category-419"><a href="https://www.observatoire-sante.fr/categorie/nutrition/huile-dolive/">Huile d&rsquo;olive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6351 menu-category-218"><a href="https://www.observatoire-sante.fr/categorie/nutrition/jus-de-fruits/">Jus de fruits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5063 menu-category-202"><a href="https://www.observatoire-sante.fr/categorie/nutrition/lait-infantile/">Lait infantile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704 menu-category-161"><a href="https://www.observatoire-sante.fr/categorie/nutrition/legumes/">Légumes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4705 menu-category-162"><a href="https://www.observatoire-sante.fr/categorie/nutrition/legumineuses/">Légumineuses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8831 menu-category-420"><a href="https://www.observatoire-sante.fr/categorie/nutrition/levure/">Levure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 menu-category-68"><a href="https://www.observatoire-sante.fr/categorie/nutrition/miel/">Miel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493 menu-category-20"><a href="https://www.observatoire-sante.fr/categorie/nutrition/pain/">Pain</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7959 menu-category-264"><a href="https://www.observatoire-sante.fr/categorie/nutrition/pates/">Pâtes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494 menu-category-21"><a href="https://www.observatoire-sante.fr/categorie/nutrition/poisson/">Poisson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495 menu-category-19"><a href="https://www.observatoire-sante.fr/categorie/nutrition/produits-laitiers/">Produits laitiers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9576 menu-category-601"><a href="https://www.observatoire-sante.fr/categorie/nutrition/pruneau/">Pruneau</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2983 menu-category-80"><a href="https://www.observatoire-sante.fr/categorie/nutrition/sans-gluten/">Sans gluten</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3539 menu-category-107"><a href="https://www.observatoire-sante.fr/categorie/nutrition/soja/">Soja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115 menu-category-74"><a href="https://www.observatoire-sante.fr/categorie/nutrition/the/">Thé &#038; infusion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013 menu-category-49"><a href="https://www.observatoire-sante.fr/categorie/nutrition/viande/">Viande</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8577 menu-category-334"><a href="https://www.observatoire-sante.fr/categorie/nutrition/volaille/">Volaille</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-735 menu-category-5"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/">Bien-être</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881 menu-category-254"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/aloe-vera/">Aloe vera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484 menu-category-16"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/amincissement/">Amincissement</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6649 menu-category-227"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/amincissement/substituts-de-repas/">Substituts de repas</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485 menu-category-14"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/manger-bio/">BIO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-891 menu-category-47"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/contraception/">Contraception</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483 menu-category-15"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/hydratation/">Hydratation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-699 menu-category-37"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/protections-solaires/">Protections solaires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487 menu-category-24"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/sexualite/">Sexualité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1770 menu-category-66"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/sommeil/">Sommeil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488 menu-category-17"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/stress/">Stress</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668 menu-category-35"><a href="https://www.observatoire-sante.fr/categorie/bien-etre/transpiration/">Transpiration</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45 menu-category-6"><a href="https://www.observatoire-sante.fr/categorie/medecine/">Médecine</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650 menu-category-109"><a href="https://www.observatoire-sante.fr/categorie/medecine/acnee/">Acné</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1039 menu-category-53"><a href="https://www.observatoire-sante.fr/categorie/medecine/addiction-aux-jeux/">Addiction aux jeux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5445 menu-category-205"><a href="https://www.observatoire-sante.fr/categorie/medecine/aides-auditives/">Aides auditives</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1840 menu-category-70"><a href="https://www.observatoire-sante.fr/categorie/medecine/alcoolisation-excessive/">Alcoolisation excessive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3649 menu-category-92"><a href="https://www.observatoire-sante.fr/categorie/medecine/allergologie/">Allergologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481 menu-category-11"><a href="https://www.observatoire-sante.fr/categorie/medecine/alzheimer/">Alzheimer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6648 menu-category-226"><a href="https://www.observatoire-sante.fr/categorie/medecine/anti-venin/">Anti-venin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4881 menu-category-193"><a href="https://www.observatoire-sante.fr/categorie/medecine/anti-vieillissement/">Anti-vieillissement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4262 menu-category-117"><a href="https://www.observatoire-sante.fr/categorie/medecine/apnee-du-sommeil/">Apnée du sommeil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5711 menu-category-208"><a href="https://www.observatoire-sante.fr/categorie/medecine/bpco/">BPCO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3133 menu-category-83"><a href="https://www.observatoire-sante.fr/categorie/medecine/arthrose/">Arthrose</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482 menu-category-12"><a href="https://www.observatoire-sante.fr/categorie/medecine/cancer/">Cancer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6352 menu-category-219"><a href="https://www.observatoire-sante.fr/categorie/medecine/cancers-ovaire/">Cancer de l&rsquo;ovaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6792 menu-category-243"><a href="https://www.observatoire-sante.fr/categorie/medecine/cancer-du-poumon/">Cancer du poumon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809 menu-category-69"><a href="https://www.observatoire-sante.fr/categorie/medecine/cardiologie/">Cardiologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3538 menu-category-106"><a href="https://www.observatoire-sante.fr/categorie/medecine/carence-en-fer/">Carence en fer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7848 menu-category-263"><a href="https://www.observatoire-sante.fr/categorie/medecine/depistage-autotests/">Dépistage / autotests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902 menu-category-48"><a href="https://www.observatoire-sante.fr/categorie/medecine/diabete/">Diabète</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9253 menu-category-558"><a href="https://www.observatoire-sante.fr/categorie/medecine/endometriose/">Endométriose</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9486 menu-category-586"><a href="https://www.observatoire-sante.fr/categorie/medecine/ferments-lactiques/">Ferments lactiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2114 menu-category-73"><a href="https://www.observatoire-sante.fr/categorie/medecine/fertilite/">Fertilité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9079 menu-category-492"><a href="https://www.observatoire-sante.fr/categorie/medecine/fuites-urinaires/">Fuites urinaires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3651 menu-category-110"><a href="https://www.observatoire-sante.fr/categorie/medecine/gastro-enterologie/">Gastro-entérologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1302 menu-category-59"><a href="https://www.observatoire-sante.fr/categorie/medecine/generiques/">Génériques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6263 menu-category-215"><a href="https://www.observatoire-sante.fr/categorie/medecine/hematologie/">Hématologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935 menu-category-255"><a href="https://www.observatoire-sante.fr/categorie/medecine/hemodialyse-a-domicile/">Hémodialyse à domicile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4573 menu-category-128"><a href="https://www.observatoire-sante.fr/categorie/medecine/hemophilie/">Hémophilie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8352 menu-category-269"><a href="https://www.observatoire-sante.fr/categorie/medecine/hepatite-c/">Hépatite C</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5468 menu-category-206"><a href="https://www.observatoire-sante.fr/categorie/medecine/immuno-oncologie/">Immuno-oncologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9507 menu-category-594"><a href="https://www.observatoire-sante.fr/categorie/medecine/magnesium/">Magnésium</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3760 menu-category-113"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladie-de-crohn/">Maladie de Crohn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4868 menu-category-192"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladies-de-la-macula/">Maladies de la macula</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6244 menu-category-214"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladie-de-lyme/">Maladie de Lyme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6350 menu-category-217"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladie-de-nash/">Maladie de Nash</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3486 menu-category-100"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladies-respiratoires/">Maladies respiratoires</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4882 menu-category-194"><a href="https://www.observatoire-sante.fr/categorie/medecine/maladies-vectorielles/">Maladies vectorielles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3189 menu-category-84"><a href="https://www.observatoire-sante.fr/categorie/medecine/mal-de-dos/">Mal de dos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4250 menu-category-116"><a href="https://www.observatoire-sante.fr/categorie/medecine/maux-de-gorge/">Maux de gorge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4706 menu-category-163"><a href="https://www.observatoire-sante.fr/categorie/medecine/myelome-multiple/">Myélome multiple</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667 menu-category-34"><a href="https://www.observatoire-sante.fr/categorie/medecine/obesite/">Obésité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6937 menu-category-256"><a href="https://www.observatoire-sante.fr/categorie/medecine/oligotherapie/">Oligothérapie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2582 menu-category-77"><a href="https://www.observatoire-sante.fr/categorie/medecine/osteoporose/">Ostéoporose</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2785 menu-category-78"><a href="https://www.observatoire-sante.fr/categorie/medecine/parkinson/">Parkinson</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5811 menu-category-209"><a href="https://www.observatoire-sante.fr/categorie/medecine/phytotherapie/">Phytothérapie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6022 menu-category-211"><a href="https://www.observatoire-sante.fr/categorie/medecine/polyarthrite-rhumatoide/">Polyarthrite rhumatoïde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2581 menu-category-76"><a href="https://www.observatoire-sante.fr/categorie/medecine/psoriasis/">Psoriasis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009 menu-category-115"><a href="https://www.observatoire-sante.fr/categorie/medecine/rhume/">Rhume</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1033 menu-category-51"><a href="https://www.observatoire-sante.fr/categorie/medecine/sante-bucco-dentaire/">Santé bucco-dentaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9024 menu-category-478"><a href="https://www.observatoire-sante.fr/categorie/medecine/sante-connectee/">Santé connectée</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8988 menu-category-464"><a href="https://www.observatoire-sante.fr/categorie/medecine/sante-des-mains/">Santé des mains</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1571 menu-category-64"><a href="https://www.observatoire-sante.fr/categorie/medecine/verrues/">Santé des pieds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3092 menu-category-82"><a href="https://www.observatoire-sante.fr/categorie/medecine/schizophrenie/">Schizophrénie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2957 menu-category-79"><a href="https://www.observatoire-sante.fr/categorie/medecine/sclerose-en-plaques/">Sclérose en plaques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009 menu-category-81"><a href="https://www.observatoire-sante.fr/categorie/medecine/tabagisme/">Tabagisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2565 menu-category-75"><a href="https://www.observatoire-sante.fr/categorie/medecine/transplantation/">Transplantation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 menu-category-67"><a href="https://www.observatoire-sante.fr/categorie/medecine/troubles-de-lerection/">Troubles de l&rsquo;érection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3289 menu-category-85"><a href="https://www.observatoire-sante.fr/categorie/medecine/troubles-veineux/">Troubles veineux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480 menu-category-25"><a href="https://www.observatoire-sante.fr/categorie/medecine/vaccination/">Vaccination</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492 menu-category-27"><a href="https://www.observatoire-sante.fr/categorie/medecine/varices/">Varices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023 menu-category-50"><a href="https://www.observatoire-sante.fr/categorie/medecine/vision/">Vision</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-844 menu-category-39"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/">Maman &#038;  Enfant</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052 menu-category-57"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/adolescence/">Adolescence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3498 menu-category-104"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/bebe/">Bébé</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7388 menu-category-260"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/bebe/les-indispensables/">Les indispensables</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7980 menu-category-265"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/peaux-sensibles/">Peaux sensibles</a></li>
</ul></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3496 menu-category-103"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/conception/">Conception</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8232 menu-category-268"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/dermatologie/">Dermatologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3495 menu-category-101"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/grossesse/">Grossesse &#038; allaitement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8634 menu-category-366"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/hydratation-parent-amp-enfant/">Hydratation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8023 menu-category-267"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/hygiene-bucco-dentaire/">Hygiène bucco-dentaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8405 menu-category-270"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/hygiene-de-la-maison/">Hygiène de la maison</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1050 menu-category-55"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/jeune-enfance/">Jeune enfance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049 menu-category-54"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/maternite/">Maternité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9383 menu-category-582"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/myopie-de-lenfant/">Myopie de l&rsquo;enfant</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051 menu-category-56"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/en-famille/">En famille</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5308 menu-category-203"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/nutrition-infantile/">Nutrition infantile</a><ul class="bk-sub-sub-menu">		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7375 menu-category-259"><a href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/boissons/">Boissons</a></li>
</ul></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-716 menu-category-38"><a href="https://www.observatoire-sante.fr/categorie/senior/">Senior</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875 menu-category-41"><a href="https://www.observatoire-sante.fr/categorie/senior/autonomie/">Autonomie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334 menu-category-61"><a href="https://www.observatoire-sante.fr/categorie/senior/bien-vieillir/">Bien vieillir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877 menu-category-43"><a href="https://www.observatoire-sante.fr/categorie/senior/logement/">Logement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7614 menu-category-262"><a href="https://www.observatoire-sante.fr/categorie/senior/memoire-concentration/">Mémoire &#038; concentration</a></li>
</ul></div></div></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://www.observatoire-sante.fr/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Rechercher sur le Site…"></fieldset></form> <div id="ajax-search-result"></div></div>                            </div>
                        </div><!-- main-nav-inner -->
            		</nav>
                    <!-- nav close -->
        		</div>
                <!-- ticker open -->
                                            <div class="bk-ticker-module">
                                            <div class=" bkwrapper container">
                    <div class="bk-ticker-inner">
                        <ul id="ticker-5f90fb71d60fd" class="bk-ticker-wrapper">
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title bk-post-title-term-1"><a href="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/">Les handicaps mentaux invisibles</a></h4>                                                                            </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title bk-post-title-term-707"><a href="https://www.observatoire-sante.fr/roche-aux-cotes-des-femmes-avant-pendant-et-apres-le-cancer-du-sein/">ROCHE : AUX CÔTÉS DES FEMMES, AVANT, PENDANT ET APRÈS LE CANCER DU SEIN</a></h4>                                                                            </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title bk-post-title-term-1"><a href="https://www.observatoire-sante.fr/les-autotests-a-faire-chez-soi/">Les autotests à faire chez soi</a></h4>                                                                            </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title bk-post-title-term-81"><a href="https://www.observatoire-sante.fr/la-cigarette-electronique-une-alternative-saine-au-tabac/">L&rsquo;étude qui veut savoir si la vape est une alternative saine au tabac&#8230;</a></h4>                                                                            </div>
                                </li>
                                                            <li class="news-item">
                                    <div class="bk-article-wrapper">
                                        <h4 class="title bk-post-title-term-29"><a href="https://www.observatoire-sante.fr/je-me-lance-dans-un-mini-potager-sur-mon-balcon-en-ville/">C&rsquo;est décidé : je me lance dans un mini-potager sur mon balcon</a></h4>                                                                            </div>
                                </li>
                                                    </ul>
                    </div>
                </div>
                                        </div><!--end ticker-module-->
                                        <!-- ticker close -->
            </div>

            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->
                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                                        <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a class="bk-color-term-1" href="https://www.observatoire-sante.fr/categorie/non-classe/">Non classé</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.observatoire-sante.fr/"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.observatoire-sante.fr/categorie/non-classe/"><span itemprop="title">Non classé</span></a></span><span class="delim">&rsaquo;</span><span class="current">Les handicaps mentaux invisibles</span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop="headline"> Les handicaps mentaux invisibles</h1>
                                        <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div><div class="post-date"><i class="fa fa-clock-o"></i>21 octobre 2020</div><div class="views"><i class="fa fa-eye"></i>260</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->
                                                                                        <div class="bk-share-box-top">
                                    <span>Partager:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F&amp;text=Les%20handicaps%20mentaux%20invisibles','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F&amp;text=Les%20handicaps%20mentaux%20invisibles"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                                                                                            </ul>
                </div>
            </div>
                                         </div>
                                                        <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20400'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image lazy" alt="handicaps" /></div></header>
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <h2 class="p1"><span class="s1" style="color: #000000;"><b>On parle très souvent des handicaps moteurs. Ceux qui empêchent de se déplacer, d’aller travailler et qui rendent la vie plus difficile. Mais qu’en est-il des handicaps mentaux invisibles ?<br />
</b></span></h2>
<p class="p1"><span class="s1">Les handicaps mentaux invisibles portent sur plusieurs catégories de troubles qui affectent une personne. Difficiles à percevoir, car la personne atteinte n’ose pas en parler, ils sont tout autant invalidants. Alors, les handicaps mentaux invisibles, c’est quoi ?<br />
</span></p>
<h3 class="p1"><span class="s1" style="color: #000000;"><b> Les troubles psychiques<br />
</b></span></h3>
<p class="p1"><span class="s1"> On peut définir comme troubles psychiques, les troubles de l’humeur, les troubles anxieux, les <strong> troubles de la personnalité </strong> ou encore les troubles neurologiques. Parmi ceux-ci on compte : l’anorexie, la dépression, les troubles obsessionnels compulsifs, la schizophrénie, la bipolarité<br />
</span></p>
<blockquote>
<p class="p1"><span> Souffrir d’un handicap invisible est parfois plus difficile à vivre qu’être porteur d’un handicap visible </span></p>
</blockquote>
<h3 class="p1"><span class="s1" style="color: #000000;"><b> Les troubles cognitifs<br />
</b></span></h3>
<p class="p1"><span class="s1"> Les troubles cognitifs sont des symptômes qui affectent les fonctions cérébrales. Ils peuvent regrouper des troubles du développement, des troubles autistiques, ou encore du langage. Citons donc l’<a href=" https://www.observatoire-sante.fr/autisme-quels-sont-les-signes/"target="_blank">autisme</a>, le syndrome d’asperger, l’aphasie, la maladie d’Alzheimer ou l’hyperactivité.<br />
</span></p>
<h3 class="p1"><span class="s1" style="color: #000000;"><b> Les difficultés liées aux handicaps invisibles<br />
</b></span></h3>
<p class="p1"><span class="s1"> Souffrir d’un handicap invisible est <strong> parfois plus difficile à vivre </strong> qu’être porteur d’un handicap visible. En effet, si certains sont pleinement assumés, pour d’autres ne pas être reconnu c’est encore plus invalidant. La non-reconnaissance du handicap peut causer <strong> une réelle détresse psychologique </strong>.<br />
La vie en entreprise peut parfois être compliquée. En effet, certains employés bénéficiant de la RQTH, peuvent bénéficier de certains aménagements. Si certains collègues peuvent faire preuve d’empathie, d’autres au contraire peuvent devenir jaloux s’ils ne sont pas au courant.<br />
</span></p>
<h3 class="p1"><span class="s1" style="color: #000000;"><b> Mieux connaître le handicap invisible<br />
</b></span></h3>
<p class="p1"><span class="s1"> Bien souvent la personne souffrant d’un handicap mental invisible se sent exclue, incomprise. Alors, comment peut-on faire pour mieux comprendre le handicap invisible ?<br />
•         Organiser des ateliers consacrés aux handicaps invisibles. Il existe en effet des kits appelés « <a href=" http://www.keski.fr/fr/?page_id=1833"target="_blank">les ateliers Hinvisibles </a>» édités par la société Keski qui permettent un travail de fond.<br />
Le but étant de façon ludique d’apprendre à mieux connaître ses handicaps invisibles et à vivre avec.<br />
</span></p>
                                                            </div><!-- end article content -->
                            <!-- TAGS -->
                            <!-- NAV -->
                                                            <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Article Précédent</span><h3><a href="https://www.observatoire-sante.fr/roche-aux-cotes-des-femmes-avant-pendant-et-apres-le-cancer-du-sein/">ROCHE : AUX CÔTÉS DES FEMMES, AVANT, ...</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                    <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Partages</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/" data-text="Les handicaps mentaux invisibles" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F&amp;text=Les%20handicaps%20mentaux%20invisibles','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.observatoire-sante.fr%2Fles-handicaps-mentaux-invisibles%2F&amp;text=Les%20handicaps%20mentaux%20invisibles"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="18"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cécile Pequet"></span><meta itemprop="headline " content="Les handicaps mentaux invisibles"><meta itemprop="datePublished" content="2020-10-21T07:00:57+00:00"><meta itemprop="dateModified" content="2020-10-03T09:20:20+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/logo-observatoire-de-la-sante-home_600.png"></span><meta itemprop="name" content="Actualités Santé"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661.jpg"><meta itemprop="width" content="1292"><meta itemprop="height" content="811"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                                                    <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 11265 active" href="#">Articles qui pourraient vous intéresser</a>
                                    <a id="s-more-from-author" class="related-tab 11265 " href="#">Plus de cet auteur</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/jeuner-est-ce-une-bonne-idee/"><img width="660" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20400'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2018/02/jeune-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image lazy" alt="jeûne" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a class="bk-color-term-1" href="https://www.observatoire-sante.fr/categorie/non-classe/">Non classé</a></div><div class="post-c-wrap"><h4><a href="https://www.observatoire-sante.fr/jeuner-est-ce-une-bonne-idee/">Le jeûne : oui, c&rsquo;est bon pour la santé !</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 22 février 2018</div><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/journee-nationale-de-laudition-sans-smartphone-a-lecole/"><img width="660" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20400'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2017/03/istock-506068552-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image lazy" alt="sans smartphone" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a class="bk-color-term-1" href="https://www.observatoire-sante.fr/categorie/non-classe/">Non classé</a></div><div class="post-c-wrap"><h4><a href="https://www.observatoire-sante.fr/journee-nationale-de-laudition-sans-smartphone-a-lecole/">Journée Nationale de l’Audition : sans smartphone à l’école !</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>8 mars 2017</div><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/comment-prendre-soin-de-ses-yeux/"><img width="660" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20400'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/09/prendre-soin-de-ses-yeux-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image lazy" alt="prendre soin de ses yeux" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a class="bk-color-term-1" href="https://www.observatoire-sante.fr/categorie/non-classe/">Non classé</a></div><div class="post-c-wrap"><h4><a href="https://www.observatoire-sante.fr/comment-prendre-soin-de-ses-yeux/">Comment prendre soin de ses yeux ?</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 14 septembre 2020</div><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/les-autotests-a-faire-chez-soi/"><img width="660" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20400'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-836372378-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image lazy" alt="autotests" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a class="bk-color-term-1" href="https://www.observatoire-sante.fr/categorie/non-classe/">Non classé</a><a class="bk-color-term-96" href="https://www.observatoire-sante.fr/categorie/medecine/pharmacie/">Pharmacie</a></div><div class="post-c-wrap"><h4><a href="https://www.observatoire-sante.fr/les-autotests-a-faire-chez-soi/">Les autotests à faire chez soi</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 21 octobre 2020</div><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/journee-mondiale-le-don-dorganes-et-la-greffe-en-stagnation/"><img width="660" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20400'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2017/06/don-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image lazy" alt="don d&#039;organes" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a class="bk-color-term-3" href="https://www.observatoire-sante.fr/categorie/actus/">Actus</a><a class="bk-color-term-71" href="https://www.observatoire-sante.fr/categorie/actus/last-news/">News</a><a class="bk-color-term-1" href="https://www.observatoire-sante.fr/categorie/non-classe/">Non classé</a></div><div class="post-c-wrap"><h4><a href="https://www.observatoire-sante.fr/journee-mondiale-le-don-dorganes-et-la-greffe-en-stagnation/">Journée Mondiale : le don d’organes et la greffe en stagnation</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>17 octobre 2018</div><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/lhuile-de-carapa-procera-des-vertus-exceptionnelles-pour-les-problemes-de-peau/"><img width="660" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20400'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2019/11/noix-de-carapa-1-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image lazy" alt="" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a class="bk-color-term-1" href="https://www.observatoire-sante.fr/categorie/non-classe/">Non classé</a></div><div class="post-c-wrap"><h4><a href="https://www.observatoire-sante.fr/lhuile-de-carapa-procera-des-vertus-exceptionnelles-pour-les-problemes-de-peau/">L’huile de Carapa procera : des vertus exceptionnelles pour les problèmes de peau</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21 novembre 2019</div><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un message <small><a rel="nofollow" id="cancel-comment-reply-link" href="/les-handicaps-mentaux-invisibles/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.observatoire-sante.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nom*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Site Web..." type="text"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='11265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a913efd53" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>                            </div> <!-- End Comment Box -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>Vous pouvez être intéressé...</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper">
                <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/meningite-plus-de-13-000-etudiants-deja-vaccines/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2017/01/istock-4997750681-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="méningite" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2017/01/istock-4997750681-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2017/01/istock-4997750681-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2017/01/istock-4997750681-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a class="bk-color-term-71" href="https://www.observatoire-sante.fr/categorie/actus/last-news/">News</a></div>                <div class="post-c-wrap">
                    <h4 class="title bk-post-title-term-71"><a href="https://www.observatoire-sante.fr/meningite-plus-de-13-000-etudiants-deja-vaccines/">Méningite : plus de 13.000 étudiants déjà vaccinés</a></h4>                                    </div>
                            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper">
                <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/greffe-de-mains-des-espoirs-et-des-attentes-encore/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2017/02/istock-533671055-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="greffe de mains" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2017/02/istock-533671055-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2017/02/istock-533671055-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2017/02/istock-533671055-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a class="bk-color-term-3" href="https://www.observatoire-sante.fr/categorie/actus/">Actus</a></div>                <div class="post-c-wrap">
                    <h4 class="title bk-post-title-term-3"><a href="https://www.observatoire-sante.fr/greffe-de-mains-des-espoirs-et-des-attentes-encore/">Greffe de main : des espoirs et des attentes encore</a></h4>                                    </div>
                            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper">
                <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/le-yoga-du-rire-on-sy-met/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2019/09/iStock-1127548418-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2019/09/iStock-1127548418-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2019/09/iStock-1127548418-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a class="bk-color-term-5" href="https://www.observatoire-sante.fr/categorie/bien-etre/">Bien-être</a></div>                <div class="post-c-wrap">
                    <h4 class="title bk-post-title-term-5"><a href="https://www.observatoire-sante.fr/le-yoga-du-rire-on-sy-met/">Le yoga du rire, on s’y met ?</a></h4>                                    </div>
                            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap stick" id="bk-single-sidebar">
                                    <aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title"><h3>La minute santé</h3></div></div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/kvcdjez-opA" srcdoc="<style>*{padding:0;margin:0;overflow:hidden}html,body{height:100%}img,span{position:absolute;width:100%;top:0;bottom:0;margin:auto}span{height:1.5em;text-align:center;font:48px/1.5 sans-serif;color:white;text-shadow:0 0 0.5em black}</style><a href=https://www.youtube.com/embed/kvcdjez-opA?autoplay=1><img src=https://i3.ytimg.com/vi/kvcdjez-opA/hqdefault.jpg class=skip_lazy alt='La minute sante'><span>▶</span></a>" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen title="La minute Santé"></iframe></div></aside><aside id="media_image-3" class="widget widget_media_image"><div class="bk-header"><div class="widget-title"><h3>Tests &#038; Quiz</h3></div></div><a href="/tests-quiz-list"><img width="500" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/06/Quiz-500x500.jpg" class="image wp-image-10061  attachment-large size-large lazy" alt="" style="max-width: 100%; height: auto;" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/06/Quiz-500x500.jpg 500w, https://www.observatoire-sante.fr/wp-content/uploads/2020/06/Quiz-300x300.jpg 300w, https://www.observatoire-sante.fr/wp-content/uploads/2020/06/Quiz-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2020/06/Quiz-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/06/Quiz-400x400.jpg 400w, https://www.observatoire-sante.fr/wp-content/uploads/2020/06/Quiz.jpg 591w" data-sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside id="bk_postlist_widget-4" class="widget widget-postlist">            <div class="widget-title-wrap bk-widget-title-term-225">
                <div class="bk-header"><div class="widget-title"><h3>Nos Experts</h3></div></div>            </div>
                <div class="post-list-wrap"><div class="large-post"><a href="https://www.observatoire-sante.fr/itw-pr-michael-grynberg/"><div class="thumb lazy" data-type="background" style="" data-bg="url(https://www.observatoire-sante.fr/wp-content/uploads/2015/12/infertilite.jpg)"></div></a><div class="post-c-wrap"><div class="post-category"><a class="bk-color-term-225" href="https://www.observatoire-sante.fr/categorie/experts/">Experts</a><a class="bk-color-term-101" href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/grossesse/">Grossesse &amp; allaitement</a><a class="bk-color-term-39" href="https://www.observatoire-sante.fr/categorie/parent-amp-enfant/">Maman &amp; Enfant</a></div><h4 class="title bk-post-title-term-225"><a href="https://www.observatoire-sante.fr/itw-pr-michael-grynberg/">Infertilité : qui et pourquoi ? Les réponses du doc</a></h4><div class="excerpt">En France, 15 % des couples connaissent un problème d'infertilité en France, soit un sur sept. Oui mais alors quels sont les facteurs responsables de ce phénomène ?</div></div></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix">            <div class="bk-article-wrapper">
                <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/psoriasis-on-demele-le-vrai-du-faux/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2018/04/iStock-918812934-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2018/04/iStock-918812934-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2018/04/iStock-918812934-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">
                    <h4 class="title bk-post-title-term-225"><a href="https://www.observatoire-sante.fr/psoriasis-on-demele-le-vrai-du-faux/">Psoriasis : on démêle le vrai du faux !</a></h4>                    <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/charlinegatinel/">Charline Gatinel</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 20 septembre 2019</div></div>                </div>
                            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper">
                <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/itw-pr-christophe-legendre-ce-quil-faut-savoir-sur-la-greffe-du-rein/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2019/03/pr-legendre-1-130x130.png" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="PR Chistophe Legendre" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2019/03/pr-legendre-1-130x130.png 130w, https://www.observatoire-sante.fr/wp-content/uploads/2019/03/pr-legendre-1-150x150.png 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">
                    <h4 class="title bk-post-title-term-225"><a href="https://www.observatoire-sante.fr/itw-pr-christophe-legendre-ce-quil-faut-savoir-sur-la-greffe-du-rein/">ITW &#8211; Pr. Christophe Legendre : « Ce qu&rsquo;il faut savoir sur la greffe du rein »</a></h4>                    <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 13 octobre 2020</div></div>                </div>
                            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper">
                <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/pourquoi-le-soja-est-un-aliment-plebiscite/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2019/03/soja-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="Soja" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2019/03/soja-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2019/03/soja-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">
                    <h4 class="title bk-post-title-term-225"><a href="https://www.observatoire-sante.fr/pourquoi-le-soja-est-un-aliment-plebiscite/">Soja : toutes les bonnes raisons d&rsquo;en consommer</a></h4>                    <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 13 octobre 2020</div></div>                </div>
                            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!-- End Column --></div></aside><aside id="bk_slider-4" class="widget widget_slider">            <div class="widget-title-wrap bk-widget-title-term-210">
                <div class="bk-header"><div class="widget-title"><h3>Partenaires</h3></div></div>            </div>
        		<div class="flexslider">
			<ul class="slides">
								                                                <li class="content_in">
                            <div class="bk-article-wrapper">
                                <a href="https://www.observatoire-sante.fr/keldoc-prenez-rendez-vous-en-ligne-avec-votre-medecin/"><div class="thumb lazy" data-type="background" style="" data-bg="url(https://www.observatoire-sante.fr/wp-content/uploads/2018/02/partenaire_logo-keldoc-small1.png)"></div></a>                                                                <div class="post-c-wrap">
                                    <div class="post-category"><a class="bk-color-term-210" href="https://www.observatoire-sante.fr/categorie/partners/">Partenaires</a></div>                                    <h4 class="title bk-post-title-term-210"><a href="https://www.observatoire-sante.fr/keldoc-prenez-rendez-vous-en-ligne-avec-votre-medecin/">KelDoc : réservez vos consultations médicales en quelques clics</a></h4>                                    <div class="excerpt">KelDoc est une société de prise de rendez-vous médical en ligne. Accédez à l’agenda de votre médecin et prenez rendez-vous en quelques clics seulement. Besoin d’un rendez-vous rapidement avec votre ...</div>                                </div>
                                                            </div>
						</li>

							</ul>
		</div>
		</aside><aside id="bk_tabs-2" class="widget widget-tabs">        <div class="widget-tabs-title-container">
			<ul class="widget-tab-titles">
                				    <li class="active"><h3><a href="#widget-tab1-content-5f90fb72b2089">Récents</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab2-content-5f90fb72b2089">Populaires</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab3-content-5f90fb72b2089">Commentaires</a></h3></li>
                            </ul>
		</div>
        <div class="widget-tabs-content">
                			<div id="widget-tab1-content-5f90fb72b2089" class="tab-content" style="display: block;">
    				    				
    					<ul class="list post-list">
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="handicaps" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-1"><a href="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/">Les handicaps mentaux invisibles</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div><div class="post-date"><i class="fa fa-clock-o"></i>21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/roche-aux-cotes-des-femmes-avant-pendant-et-apres-le-cancer-du-sein/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/wikiboop_plage_v2-130x130.png" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="cancer du sein" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/wikiboop_plage_v2-130x130.png 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/wikiboop_plage_v2-150x150.png 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-707"><a href="https://www.observatoire-sante.fr/roche-aux-cotes-des-femmes-avant-pendant-et-apres-le-cancer-du-sein/">ROCHE : AUX CÔTÉS DES FEMMES, AVANT, PENDANT ET APRÈS LE CANCER DU SEIN</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/communique/">Communiqué</a></div><div class="post-date"><i class="fa fa-clock-o"></i>21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/les-autotests-a-faire-chez-soi/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-836372378-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="autotests" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-836372378-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-836372378-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-1"><a href="https://www.observatoire-sante.fr/les-autotests-a-faire-chez-soi/">Les autotests à faire chez soi</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/la-cigarette-electronique-une-alternative-saine-au-tabac/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-1069503862-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="cigarette électronique" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-1069503862-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-1069503862-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-81"><a href="https://www.observatoire-sante.fr/la-cigarette-electronique-une-alternative-saine-au-tabac/">L&rsquo;étude qui veut savoir si la vape est une alternative saine au tabac&#8230;</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/je-me-lance-dans-un-mini-potager-sur-mon-balcon-en-ville/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-929716808-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="potager" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-929716808-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-929716808-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-29"><a href="https://www.observatoire-sante.fr/je-me-lance-dans-un-mini-potager-sur-mon-balcon-en-ville/">C&rsquo;est décidé : je me lance dans un mini-potager sur mon balcon</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					    					</ul>
    				    			</div>
    		
                			<div id="widget-tab2-content-5f90fb72b2089" class="tab-content" >
    				    				    				    					<ul class="list post-list">
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="rhumatismes" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-300x300.jpg 300w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-500x500.jpg 500w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-400x400.jpg 400w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-120x120.jpg 120w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes.jpg 591w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-6"><a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/">Rhumatismes : causes, symptômes, traitements</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 3 décembre 2018</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/coronavirus-chinois-definition-symptomes-et-traitement/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/02/Coronavirus-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="Test coronavirus" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/02/Coronavirus-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/02/Coronavirus-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-3"><a href="https://www.observatoire-sante.fr/coronavirus-chinois-definition-symptomes-et-traitement/">Coronavirus chinois : définition, symptômes et traitement</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/charlinegatinel/">Charline Gatinel</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 12 février 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/arthrose-du-pied-arthrose-de-la-cheville-symptomes-et-traitements/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="arthrose" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-83"><a href="https://www.observatoire-sante.fr/arthrose-du-pied-arthrose-de-la-cheville-symptomes-et-traitements/">Arthrose du pied, arthrose de la cheville : symptômes et traitements</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>9 avril 2019</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/journee-mondiale-de-lepilepsie-cest-aujourdhui/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="épilepsie" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-3"><a href="https://www.observatoire-sante.fr/journee-mondiale-de-lepilepsie-cest-aujourdhui/">Epilepsie : causes, conséquences, traitements</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11 février 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/orgasme-feminin-tout-savoir/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="orgasme féminin" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-5"><a href="https://www.observatoire-sante.fr/orgasme-feminin-tout-savoir/">Orgasme féminin : tout ce que vous rêviez de savoir !</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 11 février 2018</div></div>            							</div>
                                                                            </div>
        						</li>
        					    					</ul>
    			        			</div>
    		
                			<div id="widget-tab3-content-5f90fb72b2089" class="tab-content" >
    				<ul class="list comment-list">
    					                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                Goarin                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                30 septembre 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-83">
                                            <a href="https://www.observatoire-sante.fr/arthrose-de-la-main-arthrose-des-doigts-symptomes-et-traitements/">Arthrose de la main, arthrose des doigts : symptômes et traitements</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/arthrose-de-la-main-arthrose-des-doigts-symptomes-et-traitements/#comment-15995">Bonjour, j&#039;ai de l&#039;arthrose ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                LACOUR                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                28 septembre 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-208">
                                            <a href="https://www.observatoire-sante.fr/bpco-tabagisme-passif-a-la-vie-a-la-mort/">BPCO : le risque tabac et tabagisme passif</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/bpco-tabagisme-passif-a-la-vie-a-la-mort/#comment-15993">etant bpco je souhaite ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                Kire bintou                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                24 septembre 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-6">
                                            <a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/">Rhumatismes : causes, symptômes, traitements</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/#comment-15990">J’ai 30ans et je ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                yves BRANGER                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                31 août 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-1">
                                            <a href="https://www.observatoire-sante.fr/lhuile-de-carapa-procera-des-vertus-exceptionnelles-pour-les-problemes-de-peau/">L’huile de Carapa procera : des vertus exceptionnelles pour les problèmes de peau</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/lhuile-de-carapa-procera-des-vertus-exceptionnelles-pour-les-problemes-de-peau/#comment-15949">Bonjour, où peut on ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                chirurgie esthetique tarif tunisie                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                19 août 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-6">
                                            <a href="https://www.observatoire-sante.fr/5-conseils-pour-bien-choisir-son-dentiste/">5 conseils pour (bien) choisir son dentiste</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/5-conseils-pour-bien-choisir-son-dentiste/#comment-15932">bon article</a>
                                    	</div>
                                    </div>
                                </li>
    				    				</ul>
    			</div>
                    </div>
    </aside>                                </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>

	<div class="footer">
                    <div class="footer-content bkwrapper clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title"><h3>Le site qui passe votre santé à la loupe</h3></div></div><div class="textwidget custom-html-widget"><div style="text-align: center; margin-bottom: 12px;" ><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/uploads/2018/07/logo-observatoire-de-la-sante-home.png" alt="logo"/></div>
<p>
1er site dédié à la Santé qui relaie les actions de santé publique initiées par les hautes instances en la matière, <b>www.observatoire-sante.fr</b> présente avant tout une vocation pédagogique.
</p>
<p>
Décryptage des messages de santé publique, dossiers sur les sujets qui interrogent le plus les Français, mais aussi interventions de grands spécialistes et témoignages de patients: <b>www.observatoire-sante.fr</b> passe votre santé à la loupe !
</p>
<p>
Au travers de ses différentes rubriques : Actus, Nutrition, Bien-être, Médecine, Maman&enfant, Senior: L’Observatoire de la Santé développe de nombreux contenus vulgarisés destinés un large public pour des messages accessibles à tous.
</p>
<p>
A chaque mois, ses dossiers:<br>
Chaque mois est l’occasion du décryptage de grands sujets de santé publique au travers de dossiers annoncés en Une avec, toujours, l’intervention d’un expert qui fait figure de référence dans le domaine traité.
</p></div></aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="bk_tabs-7" class="widget widget-tabs">        <div class="widget-tabs-title-container">
			<ul class="widget-tab-titles">
                				    <li class="active"><h3><a href="#widget-tab1-content-5f90fb72be055">Récents</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab2-content-5f90fb72be055">Populaires</a></h3></li>
                                				    <li class=""><h3><a href="#widget-tab3-content-5f90fb72be055">Commentaires</a></h3></li>
                            </ul>
		</div>
        <div class="widget-tabs-content">
                			<div id="widget-tab1-content-5f90fb72be055" class="tab-content" style="display: block;">
    				    				
    					<ul class="list post-list">
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="handicaps" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-180916661-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-1"><a href="https://www.observatoire-sante.fr/les-handicaps-mentaux-invisibles/">Les handicaps mentaux invisibles</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div><div class="post-date"><i class="fa fa-clock-o"></i>21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/roche-aux-cotes-des-femmes-avant-pendant-et-apres-le-cancer-du-sein/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/wikiboop_plage_v2-130x130.png" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="cancer du sein" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/wikiboop_plage_v2-130x130.png 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/wikiboop_plage_v2-150x150.png 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-707"><a href="https://www.observatoire-sante.fr/roche-aux-cotes-des-femmes-avant-pendant-et-apres-le-cancer-du-sein/">ROCHE : AUX CÔTÉS DES FEMMES, AVANT, PENDANT ET APRÈS LE CANCER DU SEIN</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/communique/">Communiqué</a></div><div class="post-date"><i class="fa fa-clock-o"></i>21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/les-autotests-a-faire-chez-soi/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-836372378-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="autotests" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-836372378-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-836372378-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-1"><a href="https://www.observatoire-sante.fr/les-autotests-a-faire-chez-soi/">Les autotests à faire chez soi</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/la-cigarette-electronique-une-alternative-saine-au-tabac/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-1069503862-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="cigarette électronique" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-1069503862-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-1069503862-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-81"><a href="https://www.observatoire-sante.fr/la-cigarette-electronique-une-alternative-saine-au-tabac/">L&rsquo;étude qui veut savoir si la vape est une alternative saine au tabac&#8230;</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 21 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/je-me-lance-dans-un-mini-potager-sur-mon-balcon-en-ville/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-929716808-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="potager" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-929716808-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/10/iStock-929716808-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-29"><a href="https://www.observatoire-sante.fr/je-me-lance-dans-un-mini-potager-sur-mon-balcon-en-ville/">C&rsquo;est décidé : je me lance dans un mini-potager sur mon balcon</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/cecile-pequet/">Cécile Pequet</a></div><div class="post-date"><i class="fa fa-clock-o"></i>19 octobre 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					    					</ul>
    				    			</div>
    		
                			<div id="widget-tab2-content-5f90fb72be055" class="tab-content" >
    				    				    				    					<ul class="list post-list">
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="rhumatismes" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-300x300.jpg 300w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-500x500.jpg 500w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-400x400.jpg 400w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes-120x120.jpg 120w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/rhumatismes.jpg 591w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-6"><a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/">Rhumatismes : causes, symptômes, traitements</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 3 décembre 2018</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/coronavirus-chinois-definition-symptomes-et-traitement/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2020/02/Coronavirus-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="Test coronavirus" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2020/02/Coronavirus-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2020/02/Coronavirus-150x150.jpg 150w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-3"><a href="https://www.observatoire-sante.fr/coronavirus-chinois-definition-symptomes-et-traitement/">Coronavirus chinois : définition, symptômes et traitement</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/charlinegatinel/">Charline Gatinel</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 12 février 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/arthrose-du-pied-arthrose-de-la-cheville-symptomes-et-traitements/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="arthrose" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2016/04/arthrose2-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-83"><a href="https://www.observatoire-sante.fr/arthrose-du-pied-arthrose-de-la-cheville-symptomes-et-traitements/">Arthrose du pied, arthrose de la cheville : symptômes et traitements</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>9 avril 2019</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/journee-mondiale-de-lepilepsie-cest-aujourdhui/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="épilepsie" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2017/02/epilepsie1-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-3"><a href="https://www.observatoire-sante.fr/journee-mondiale-de-lepilepsie-cest-aujourdhui/">Epilepsie : causes, conséquences, traitements</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>11 février 2020</div></div>            							</div>
                                                                            </div>
        						</li>
        					        						<li class="content_out small-post clearfix">
                                    <div class="bk-article-wrapper">
            							<div class="bk-mask">
                                            <div class="thumb hide-thumb"><a href="https://www.observatoire-sante.fr/orgasme-feminin-tout-savoir/"><img width="130" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%20130'%3E%3C/svg%3E" data-src="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image lazy" alt="orgasme féminin" data-srcset="https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-130x130.jpg 130w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-150x150.jpg 150w, https://www.observatoire-sante.fr/wp-content/uploads/2018/01/orgasme-120x120.jpg 120w" data-sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                        </div>

            							<div class="post-c-wrap">
            								                                            <h4 class="title bk-post-title-term-5"><a href="https://www.observatoire-sante.fr/orgasme-feminin-tout-savoir/">Orgasme féminin : tout ce que vous rêviez de savoir !</a></h4>                                            <div class="meta"><div class="post-author">Par <a href="https://www.observatoire-sante.fr/author/vanessabernard/">Vanessa Bernard</a></div><div class="post-date"><i class="fa fa-clock-o"></i>MAJ : 11 février 2018</div></div>            							</div>
                                                                            </div>
        						</li>
        					    					</ul>
    			        			</div>
    		
                			<div id="widget-tab3-content-5f90fb72be055" class="tab-content" >
    				<ul class="list comment-list">
    					                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                Goarin                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                30 septembre 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-83">
                                            <a href="https://www.observatoire-sante.fr/arthrose-de-la-main-arthrose-des-doigts-symptomes-et-traitements/">Arthrose de la main, arthrose des doigts : symptômes et traitements</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/arthrose-de-la-main-arthrose-des-doigts-symptomes-et-traitements/#comment-15995">Bonjour, j&#039;ai de l&#039;arthrose ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                LACOUR                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                28 septembre 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-208">
                                            <a href="https://www.observatoire-sante.fr/bpco-tabagisme-passif-a-la-vie-a-la-mort/">BPCO : le risque tabac et tabagisme passif</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/bpco-tabagisme-passif-a-la-vie-a-la-mort/#comment-15993">etant bpco je souhaite ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                Kire bintou                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                24 septembre 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-6">
                                            <a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/">Rhumatismes : causes, symptômes, traitements</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/rhumatismes-causes-symptomes-traitements/#comment-15990">J’ai 30ans et je ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                yves BRANGER                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                31 août 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-1">
                                            <a href="https://www.observatoire-sante.fr/lhuile-de-carapa-procera-des-vertus-exceptionnelles-pour-les-problemes-de-peau/">L’huile de Carapa procera : des vertus exceptionnelles pour les problèmes de peau</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/lhuile-de-carapa-procera-des-vertus-exceptionnelles-pour-les-problemes-de-peau/#comment-15949">Bonjour, où peut on ...</a>
                                    	</div>
                                    </div>
                                </li>
    				                                <li class="clearfix">
                                    <div class="author-comment-wrap">
                                        <div class="avatar">
                                			                                		</div>
                                        <div class="cm-header">
                                            <div class="author-name">
                                                chirurgie esthetique tarif tunisie                                            </div>
                                            <span>on</span>
                                            <div class="date">
                                                19 août 2020                                            </div>
                                        </div>
                                                                                <h4 class="post-title bk-post-title-term-6">
                                            <a href="https://www.observatoire-sante.fr/5-conseils-pour-bien-choisir-son-dentiste/">5 conseils pour (bien) choisir son dentiste</a>
                                        </h4>
                                        <div class="comment-text">
                                    		<a href="https://www.observatoire-sante.fr/5-conseils-pour-bien-choisir-son-dentiste/#comment-15932">bon article</a>
                                    	</div>
                                    </div>
                                </li>
    				    				</ul>
    			</div>
                    </div>
    </aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title"><h3>Adresse</h3></div></div><div class="textwidget custom-html-widget"><p>
L’Observatoire de la Santé<br>
10, rue du Président Wilson<br>
92 300 Levallois-Perret<br>
Tél. : 01.80.88.53.03
</p></div></aside><aside id="bk_social_widget-2" class="widget widget-social">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Nous suivre</h3></div></div>            </div>
                    <div class="social-wrapper">
    			<ul class="clearfix">
											<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/pages/Lobservatoire-de-la-sant%C3%A9/627304314067529" target="_blank"><i class="fa fa-facebook"></i></a></li>
										
											<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/obsdelasante1" target="_blank"><i class="fa fa-twitter"></i></a></li>
										
										
										
										
											<li class="social-icon instagram"><a class="bk-tipper-bottom" data-title="Instagram" href="https://www.instagram.com/lobservatoiredelasante" target="_blank"><i class="fa fa-instagram"></i></a></li>
										
										
											<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCCH1ioD1YcUW_7YJl-s3zNQ" target="_blank"><i class="fa fa-youtube"></i></a></li>
					      							
					                                    
                                        
                                        
                                        						
				</ul>
            </div>
		</aside>                        </div>
                    </div>
                </div>
                        <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                                                    <div id="footer-menu" class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-6492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6492"><a href="https://www.observatoire-sante.fr/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-6493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6493"><a href="https://www.observatoire-sante.fr/mentions-legales/">Mentions Légales</a></li>
</ul></div>                                                <div class="bk-copyright">© observatoire-sante.fr - Tous droits réservés</div>
                    </div>
                </div>
            </div>
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <style type="text/css" id="custom-background-css">html { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("https://www.observatoire-sante.fr/wp-content/uploads/2020/04/Lobservatoire-de-la-santé-_-habillage-_-new.png") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: cover !important; -moz-background-size: cover !important; -o-background-size: cover !important; background-size: cover !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="68"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.observatoire-sante.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/plugins/short-code/js/shortcode.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf6eqcZAAAAAJaDXrw-oTvvb7evUTXjaQrIT2ha&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/gloria/js/theme_plugins.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/gloria/js/onviewport.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Articles suivants","nomore":"Pas Plus d\u2019Articles"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/gloria/js/module-load-post.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/gloria/js/menu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var justified_ids = [];
var ajax_c = {"tickerid":"ticker-5f90fb71d60fd","tickertitle":"Derni\u00e8res Actualit\u00e9s","11265":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"18"};
var sharrre_path = "https:\/\/www.observatoire-sante.fr\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "2";
var gloria_ssl = ["1"];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/gloria/js/customjs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/themes/gloria/js/retina.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script async="async" type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.observatoire-sante.fr\/wp-admin\/admin-ajax.php","link_left":"https:\/\/biomostechnology.com\/fr\/","link_right":"https:\/\/biomostechnology.com\/fr\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.observatoire-sante.fr/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lf6eqcZAAAAAJaDXrw-oTvvb7evUTXjaQrIT2ha',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.observatoire-sante.fr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Lazy Loading
Mibnifié utilisant disk

Served from: www.observatoire-sante.fr @ 2020-10-22 05:24:34 by W3 Total Cache
-->